Jump to content
Blue 1 Blue 2 Blue 3 Blue 4 Blue 5 Grey 1 Grey 2 Grey 3 Grey 4 Coal
Blue 1 Blue 2 Blue 3 Blue 4 Blue 5 Grey 1 Grey 2 Grey 3 Grey 4 Coal
Sign in to follow this  


Recommended Posts


Intel P4 2GHZ 1GB 115GB

Windows XP SP3





The UI opens with no content, then displays an error message relating to a memory access error. The cancel button fails in an endless loop and the Task Manager's Process control is required to terminate it.


I tried the program in Safe Mode, where it worked perfectly. Is there some dll or service that is being blocked by the firewall?


Update: I disabled Norton System Works, was subsequently able to open Commodo's interface and learn that it was indeed Commodo that was blocking locmai. Adding locmai to the trusted program list solved the problem. On the prior attempt, I could not open Commodo because the error message had the system locked.

Edited by BenPowell

Share this post

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this